Questão #57729
Informática — Informática Diversos
Como administrador de uma rede, você decide montar um cluster com dois servidores Windows Server 2003 para realizar o balanceamento de carga no acesso aos recursos de rede. Após o serviço estar funcionando, ao tentar utilizar o Gerenciador de Balanceamento de Carga, para conectar-se a um host no cluster, você recebe o erro “Host inacessível”.
Assinale a afirmativa que descreve a causa do problema descrito.
Assinale a afirmativa que descreve a causa do problema descrito.
Uma questão respondida. E as próximas?
Crie sua conta para acompanhar acertos, erros e receber recomendações no Meu Próximo Passo.
Criar conta grátis